Skip to main content

IP Address Game Online Indonesia

Address-list IP Address Game Online Indonesia - Beberapa list ip address Game Online Indonesia di bawah ini saya ambil dari berbagai sumber, dan melakukan penambahan secara otomatis menggunakan filter-rule mikrotik untuk menangkap ip yang berasal dari port-port game online indonesia.


Menambah otomatis ip address game online indonesia di address-list mikrotik, tanpa harus repot dengan menggunakan menu /ip filter mikrotik.

Berikut ini beberapa ip address game online indonesia yang saya koleksi secara otomatis di address-list mikrotik.

/ip firewall address-list
add address=49.50.7.0/24 disabled=no list=game_online
add address=203.209.190.35 disabled=no list=game_online
add address=180.178.110.82 disabled=no list=game_online
add address=64.211.145.89 disabled=no list=game_online
add address=64.211.145.91 disabled=no list=game_online
add address=64.211.145.104 disabled=no list=game_online
add address=64.233.181.97 disabled=no list=game_online
add address=64.233.189.113 disabled=no list=game_online
add address=65.54.82.164 disabled=no list=game_online
add address=65.55.162.26 disabled=no list=game_online
add address=66.220.146.25 disabled=no list=game_online
add address=69.63.181.11 disabled=no list=game_online
add address=69.63.181.16 disabled=no list=game_online
add address=69.63.186.30 disabled=no list=game_online
add address=74.125.153.138 disabled=no list=game_online
add address=75.125.122.98 disabled=no list=game_online
add address=116.12.45.2 disabled=no list=game_online
add address=119.110.77.1 disabled=no list=game_online
add address=119.110.77.2 disabled=no list=game_online
add address=119.110.77.3 disabled=no list=game_online
add address=119.110.77.4 disabled=no list=game_online
add address=119.110.77.5 disabled=no list=game_online
add address=119.110.77.6 disabled=no list=game_online
add address=119.110.77.7 disabled=no list=game_online
add address=119.160.200.173 disabled=no list=game_online
add address=119.160.200.166 disabled=no list=game_online
add address=119.160.200.168 disabled=no list=game_online
add address=122.102.49.0/24 disabled=no list=game_online
add address=122.102.48.0/24 disabled=no list=game_online
add address=122.102.50.0/24 disabled=no list=game_online
add address=122.102.51.0/24 disabled=no list=game_online
add address=122.102.52.0/24 disabled=no list=game_online
add address=122.102.53.0/24 disabled=no list=game_online
add address=122.102.54.0/24 disabled=no list=game_online
add address=122.102.55.0/24 disabled=no list=game_online
add address=122.144.2.38 disabled=no list=game_online
add address=122.144.2.132 disabled=no list=game_online
add address=122.144.2.137 disabled=no list=game_online
add address=125.160.17.181 disabled=no list=game_online
add address=125.160.17.182 disabled=no list=game_online
add address=124.195.18.122 disabled=no list=game_online
add address=125.56.199.10 disabled=no list=game_online
add address=125.56.199.16 disabled=no list=game_online
add address=125.56.199.27 disabled=no list=game_online
add address=125.160.173.26 disabled=no list=game_online
add address=125.163.212.218 disabled=no list=game_online
add address=173.194.0.148 disabled=no list=game_online
add address=202.43.161.117 disabled=no list=game_online
add address=202.43.161.120 disabled=no list=game_online
add address=202.43.161.121 disabled=no list=game_online
add address=202.43.167.70 disabled=no list=game_online
add address=202.43.171.131 disabled=no list=game_online
add address=202.43.171.130 disabled=no list=game_online
add address=202.43.171.133 disabled=no list=game_online
add address=202.43.171.134 disabled=no list=game_online
add address=202.57.118.35 disabled=no list=game_online
add address=202.57.118.54 disabled=no list=game_online
add address=202.58.163.204 disabled=no list=game_online
add address=202.67.15.34 disabled=no list=game_online
add address=202.70.134.34 disabled=no list=game_online
add address=202.70.134.35 disabled=no list=game_online
add address=202.70.134.37 disabled=no list=game_online
add address=202.74.73.98 disabled=no list=game_online
add address=202.78.197.83 disabled=no list=game_online
add address=202.78.197.85 disabled=no list=game_online
add address=202.89.208.61 disabled=no list=game_online
add address=202.93.17.0/24 disabled=no list=game_online
add address=202.93.18.0/24 disabled=no list=game_online
add address=202.93.19.0/24 disabled=no list=game_online
add address=202.93.20.0/24 disabled=no list=game_online
add address=202.93.21.0/24 disabled=no list=game_online
add address=202.93.22.0/24 disabled=no list=game_online
add address=202.93.23.0/24 disabled=no list=game_online
add address=202.93.24.0/24 disabled=no list=game_online
add address=202.93.25.0/24 disabled=no list=game_online
add address=202.93.26.0/24 disabled=no list=game_online
add address=202.93.27.0/24 disabled=no list=game_online
add address=202.93.28.0/24 disabled=no list=game_online
add address=202.93.29.0/24 disabled=no list=game_online
add address=202.93.30.0/24 disabled=no list=game_online
add address=202.93.31.0/24 disabled=no list=game_online
add address=202.162.207.111 disabled=no list=game_online
add address=202.138.226.22 disabled=no list=game_online
add address=202.138.226.19 disabled=no list=game_online
add address=202.149.65.139 disabled=no list=game_online
add address=202.149.65.142 disabled=no list=game_online
add address=202.149.65.160 disabled=no list=game_online
add address=202.93.16.0/24 disabled=no list=game_online
add address=203.77.212.20 disabled=no list=game_online
add address=203.89.146.0/24 disabled=no list=game_online
add address=203.89.147.12 disabled=no list=game_online
add address=203.89.147.13 disabled=no list=game_online
add address=204.2.171.27 disabled=no list=game_online
add address=204.2.171.154 disabled=no list=game_online
add address=204.2.171.97 disabled=no list=game_online
add address=204.2.171.112 disabled=no list=game_online
add address=204.117.211.2 disabled=no list=game_online
add address=204.117.211.3 disabled=no list=game_online
add address=204.117.211.4 disabled=no list=game_online
add address=209.190.9.202 disabled=no list=game_online
add address=209.51.218.170 disabled=no list=game_online
add address=211.43.208.219 disabled=no list=game_online
add address=211.233.43.45 disabled=no list=game_online
add address=212.58.226.79 disabled=no list=game_online
add address=202.67.9.252 disabled=no list=game_online
add address=49.128.179.6 disabled=no list=game_online
add address=49.128.179.8 disabled=no list=game_online
add address=203.89.146.172 disabled=no list=game_online
add address=49.128.179.0/24 disabled=no list=game_online
add address=92.51.171.95 disabled=no list=game_online
add address=49.50.7.0/24 disabled=no list=game_online

List ip address game online tersebut diatas masih jauh dari sempurna, karena ketika saya mengcapture ip ini dari mikrotik, warnet yang menggunakan mikrotik tersebut tidak memiliki semua game online indonesia, sehingga hanya beberapa ip game saja yang ada, termasuk ip game pointblank, lostsaga, atlantica.

Untuk mengcapture/menangkap ip game online yang melintas di port-port tertentu coba gunakan rule filter rule berikut, dan tambahkan port game online yang ingin di koleksi ipnya.

/ip firewall filter
add action=add-dst-to-address-list address-list=FB-Game address-list-timeout=0s chain=forward disabled=no dst-port=\
843,9339,8291 in-interface=ether3 protocol=tcp
add action=add-dst-to-address-list address-list=game_online address-list-timeout=1d chain=forward disabled=no dst-port=\
1818,2001,3010,4300,5105,5121,5126,5171,5340-5352,6000-6152,7777 in-interface=ether3 protocol=tcp
add action=add-dst-to-address-list address-list=game_online address-list-timeout=1d chain=forward disabled=no dst-port=\
7341-7350,7451,8085,9600,9601-9602,9300,9376-9377,9400,9700,10001-10011 in-interface=ether3 protocol=tcp
add action=add-dst-to-address-list address-list=game_online address-list-timeout=1d chain=forward disabled=no dst-port=\
10402,11011-11041,12011,12110,13008,13413,15000-15002,16402-16502,16666,18901-18909,19000 in-interface=ether3 \
protocol=tcp
add action=add-dst-to-address-list address-list=game_online address-list-timeout=1d chain=forward disabled=no dst-port=\
19101,22100,27780,28012,29000,29200,39100,39110,39220,39190,40000,49100,4300 in-interface=ether3 protocol=tcp
add action=add-dst-to-address-list address-list=game_online address-list-timeout=1d chain=forward disabled=no dst-port=\
14009-14010,4300 in-interface=ether3 protocol=udp
add action=add-dst-to-address-list address-list=game_online address-list-timeout=1d chain=forward disabled=no dst-port=\
14009-14010 in-interface=ether3 protocol=udp
add action=add-dst-to-address-list address-list=game_online address-list-timeout=1d chain=forward disabled=no dst-port=\
1293,1479,6100-6152,7777-7977,8001,9401,9600-9602,12020-12080,30000,40000-40010 in-interface=ether3 protocol=udp
add action=add-dst-to-address-list address-list=game_online address-list-timeout=1d chain=forward disabled=no dst-port=\
42051-42052,11100-11125,11440-11460 in-interface=ether3 protocol=udp

IP Address Game Online Indonesia - jasa setting mikrotik ip list game online indonesia.

Comments

Post a Comment

Popular posts from this blog

Pengertian Masquerade Mikrotik

Pengertian Masquerade Mikrotik - Jasa setting mikrotik - Fungsi Masquerade pada mikrotik - Masquerade mungkin bisa di artikan sebagai topeng untuk bisa terkenoneksi ke jaringan internet menggunakan ip private, atau simplenya masquerade mikrotik atau masquerade linux merupakan sebuah metode yang mengizinkan dan memperbolehkan ip private untuk terkoneksi ke internet dengan mengunakan bantuan sebuah ip public /bertopengkan sebuah ip publik. Dengan bantuan masquerade sebuah ip publik dapat mendistribusikan koneksi internet ke banyak ip private. Ip private merupakan ip address yang tidak masuk kedalam routing table router jaringan internet global. Dan ip private hanya bisa di gunakan didalam jaringan lokal. Karena ip private ini hanya bisa di gunakan dalam jaringan LAN atau local area network, maka lahirlah masquerade yang menjadi topeng agar ip private (LAN) dapat berinteraksi ke internet. Berikut ini range ip private yang sering di gunakan dijaringan lokal: 10.0.0.0 - 10.255.255.255 172.

SIUP TDP Lama Tak Perlu Diperpanjang

Permendag Baru Terbit, SIUP Tak Perlu Diperpanjang Pelaku usaha yang telah memiliki SIUP tidak perlu lagi melakukan pendaftaran ulang karena SIUP berlaku selama perusahaan perdagangan menjalankan kegiatan usaha di bidang perdagangan.   Menteri Perdagangan Enggartiasto Lukita menyatakan telah mengeluarkan Peraturan Menteri Perdagangan (Permendag) terbaru yang mengatur penghapusan kewajiban pendaftaran ulang Surat Izin Usaha Perdagangan (SIUP), serta Penyederhanaan prosedur dan penghapusan kewajiban biaya administrasi pembaruan Tanda Daftar Perusahaan (TDP). Kedua Permendag baru ini memberi jaminan kemudahan berusaha bagi pelaku usaha di bidang perdagangan. Mendag menegaskan kewajiban pendaftaran ulang Surat Izin Usaha Perdagangan (SIUP) setiap lima tahun dihapus.  "Pemerintah Ingin meningkatkan pelayanan dan kemudahan berusaha kepada seluruh pelaku usaha di bidang perdagangan," tegas Mendag Enggar dalam rilis, Kamis (23/2). (Baca Juga: Bekraf Janji Bantu Pembuatan Badan Hukum

Error 404: Not Found User Manager Mikrotik

Jasa setting hotspot mikrotik - Jika anda sedang di pusingkan ERROR 404: Not Found saat membuka user manager hotspot anda dari browser, kesalahan itu hanya sedikit saja. Anda hanya perlu merubah port http pada  IP->SERVICE ke salah satu port kosong yang anda miliki, secara default port http mikrotik adalah 80, nah anda bisa menggantinya dengan port lain, misalnya port 81, 8080, atau port berapa saja yang terbuka.