Skip to main content

Jasa Setting Mikrotik Loadbalancing PCC

Jasa Setting Mikrotik Loadbalancing PCC  - Jasa setting mikrotik loadbalancing menggunakan koneksi speedy, untuk beberapa kasus mungkin pcc lebih baik daripada loadbalacning mikrotik nth, namun jangan salah NTH juga tidak lebih buruk dari PCC, tergantung racikan dan settingannya.


Jika beberapa waktu lalu saya postingan soal settingan loadbalancing yang saya amalkan dari berbagai sumber, kali ini saya juga akan memposting soal pcc yang saya amalkan dan terapkan di jaringan saya yang di ambil dari berbagai sumber juga.

Berikut ini schreenshoot untuk test koneksi download menggunakan download manager, dengan koneksi di loadbalancing, perlu di garis bawahi LOADBALANCING bukanlah metode membuat bandwidth jadi 1. Tapi merupakan metode untuk membagi beban koneksi ke beberapa sumber koneksi internet.




 Ya hasilnya seperti itu dengan loadbalancing pcc, ada koneksi 3line dengan 5mbps, ada juga koneks yang 5 line dengan 3mbps masing-masing linenya. Silahkan di cermati saja atau di abaikan juga.

Untuk settingan loadbalancing kali, saya merasakan bedanya ketika membuka cpanel sebuah blog jika menggunakan loadbalancing methode pcc lama seperti yang banyak berserak di forum akan sangat susah sekali, bahkan bisa berkali kali di ketikkan passwordnya tetap tidak bisa login.

Jasa Setting Mikrotik Loadbalancing PCC, Bisa di atasi dengan routing ke 1 line tapi saya tidak menyukainya, saya ingin semua di handle oleh loadbalancing tanpa routing khusus untuk cpanel di port 2082, dan 2086.

Berikut ini loadblancing pcc tersebut:

/ip firewall mangle

add action=accept chain=prerouting disabled=no in-interface=Speedy1
add action=accept chain=prerouting disabled=no in-interface=Speedy2
add action=accept chain=prerouting disabled=no in-interface=Speedy3
add action=accept chain=prerouting disabled=no in-interface=Speedy4
add action=accept chain=prerouting disabled=no in-interface=Speedy5

add action=mark-connection chain=prerouting disabled=no dst-address-type=!local new-connection-mark=speedy1_conn passthrough=yes per-connection-classifier=both-addresses-and-ports:4/0 in-interface=ether10
add action=mark-connection chain=prerouting disabled=no dst-address-type=!local new-connection-mark=speedy2_conn passthrough=yes per-connection-classifier=both-addresses-and-ports:4/1 in-interface=ether10
add action=mark-connection chain=prerouting disabled=no dst-address-type=!local new-connection-mark=speedy3_conn passthrough=yes per-connection-classifier=both-addresses-and-ports:4/2 in-interface=ether10
add action=mark-connection chain=prerouting disabled=no dst-address-type=!local new-connection-mark=speedy4_conn passthrough=yes per-connection-classifier=both-addresses-and-ports:4/3 in-interface=ether10

add action=mark-routing chain=prerouting connection-mark=speedy1_conn disabled=no new-routing-mark=to_speedy1 passthrough=yes in-interface=ether10
add action=mark-routing chain=prerouting connection-mark=speedy2_conn disabled=no new-routing-mark=to_speedy2 passthrough=yes in-interface=ether10
add action=mark-routing chain=prerouting connection-mark=speedy3_conn disabled=no new-routing-mark=to_speedy3 passthrough=yes in-interface=ether10
add action=mark-routing chain=prerouting connection-mark=speedy4_conn disabled=no new-routing-mark=to_speedy4 passthrough=yes in-interface=ether10

Jasa Setting Mikrotik Loadbalancing PCC, coba di fahami dan di amalkan di jaringan loadbalancing mikrotik anda. Mudah-mudahan bermanfaat, karena postingan ini saya tulis di hari puasa kedua dan autoposting di hari puasa ke 3, makanya saya ucapkan selamat berbuka puasa.

Comments

Popular posts from this blog

Pengertian Masquerade Mikrotik

Pengertian Masquerade Mikrotik - Jasa setting mikrotik - Fungsi Masquerade pada mikrotik - Masquerade mungkin bisa di artikan sebagai topeng untuk bisa terkenoneksi ke jaringan internet menggunakan ip private, atau simplenya masquerade mikrotik atau masquerade linux merupakan sebuah metode yang mengizinkan dan memperbolehkan ip private untuk terkoneksi ke internet dengan mengunakan bantuan sebuah ip public /bertopengkan sebuah ip publik. Dengan bantuan masquerade sebuah ip publik dapat mendistribusikan koneksi internet ke banyak ip private. Ip private merupakan ip address yang tidak masuk kedalam routing table router jaringan internet global. Dan ip private hanya bisa di gunakan didalam jaringan lokal. Karena ip private ini hanya bisa di gunakan dalam jaringan LAN atau local area network, maka lahirlah masquerade yang menjadi topeng agar ip private (LAN) dapat berinteraksi ke internet. Berikut ini range ip private yang sering di gunakan dijaringan lokal: 10.0.0.0 - 10.255.255.255 172.

SIUP TDP Lama Tak Perlu Diperpanjang

Permendag Baru Terbit, SIUP Tak Perlu Diperpanjang Pelaku usaha yang telah memiliki SIUP tidak perlu lagi melakukan pendaftaran ulang karena SIUP berlaku selama perusahaan perdagangan menjalankan kegiatan usaha di bidang perdagangan.   Menteri Perdagangan Enggartiasto Lukita menyatakan telah mengeluarkan Peraturan Menteri Perdagangan (Permendag) terbaru yang mengatur penghapusan kewajiban pendaftaran ulang Surat Izin Usaha Perdagangan (SIUP), serta Penyederhanaan prosedur dan penghapusan kewajiban biaya administrasi pembaruan Tanda Daftar Perusahaan (TDP). Kedua Permendag baru ini memberi jaminan kemudahan berusaha bagi pelaku usaha di bidang perdagangan. Mendag menegaskan kewajiban pendaftaran ulang Surat Izin Usaha Perdagangan (SIUP) setiap lima tahun dihapus.  "Pemerintah Ingin meningkatkan pelayanan dan kemudahan berusaha kepada seluruh pelaku usaha di bidang perdagangan," tegas Mendag Enggar dalam rilis, Kamis (23/2). (Baca Juga: Bekraf Janji Bantu Pembuatan Badan Hukum

Error 404: Not Found User Manager Mikrotik

Jasa setting hotspot mikrotik - Jika anda sedang di pusingkan ERROR 404: Not Found saat membuka user manager hotspot anda dari browser, kesalahan itu hanya sedikit saja. Anda hanya perlu merubah port http pada  IP->SERVICE ke salah satu port kosong yang anda miliki, secara default port http mikrotik adalah 80, nah anda bisa menggantinya dengan port lain, misalnya port 81, 8080, atau port berapa saja yang terbuka.