Skip to main content

Jasa Setting Mikrotik Mangle Mikrotik MJNET Kalimantan

Jasa Setting Mikrotik Mangle Mikrotik MJNET Kalimantan - jasa setting mikrotik, ini mangle yang saya coba buat baru, dari warnet mjnet kalimantan, karena beberapa kali routerboard mikrotiknya rusak atau boleh disebut mati total, disini ada mangle game point blank garena dengan koneksi vpn singapura, ada juga mangle routing game online indonesia, yang di routing ke 1 line speedy 1mbps, dan 2 line di load balancing pake nth.


/ip firewall mangle
add action=mark-packet chain=prerouting comment=HIT dscp=12 new-packet-mark=hit-proxy passthrough=no
add action=mark-routing chain=prerouting comment=GARENA dst-address-list=SINGAPORE dst-port=39190,9000-9300 new-routing-mark=TOSINGAPORETCP passthrough=no protocol=tcp
add action=mark-routing chain=prerouting comment=ROUTE dst-address-list=game_online dst-port=19101,22100,27780,28012,29000,29200,39100,39110,39220,39190,40000,49100 \
new-routing-mark=game protocol=tcp src-address-list=LAN
add action=mark-routing chain=prerouting dst-address-list=game_online dst-port=1818,2001,3010,4300,5105,5121,5126,5171,5340-5352,6000-6152,7777 new-routing-mark=game \
protocol=tcp src-address-list=LAN
add action=mark-routing chain=prerouting dst-address-list=game_online dst-port=7341-7350,7451,8085,9600,9601-9602,9300,9376-9377,9400,9700,10001-10011 new-routing-mark=\
game protocol=tcp src-address-list=LAN
add action=mark-routing chain=prerouting dst-address-list=game_online dst-port=10402,11011-11041,12011,12110,13008,13413,15000-15002,16402-16502,16666,18901-18909,19000 \
new-routing-mark=game protocol=tcp src-address-list=LAN
add action=mark-routing chain=prerouting dst-address-list=game_online dst-port=14000-14010 new-routing-mark=game protocol=tcp src-address-list=LAN
add action=mark-routing chain=prerouting dst-address-list=game_online dst-port=1293,1479,6100-6152,7777-7977,8001,9401,9600-9602,12020-12080,30000,40000-40010 \
new-routing-mark=game protocol=udp src-address-list=LAN
add action=mark-routing chain=prerouting dst-address-list=game_online dst-port=10001-10011,14000-14010 new-routing-mark=game protocol=udp src-address-list=LAN
add action=mark-connection chain=prerouting connection-state=new dst-address-list=!NETWORK dst-port=80 in-interface=ether5-Proxy new-connection-mark=1 nth=2,1 protocol=\
tcp
add action=mark-routing chain=prerouting connection-mark=1 in-interface=ether5-Proxy new-routing-mark=1 passthrough=no
add action=mark-connection chain=prerouting connection-state=new dst-address-list=!NETWORK dst-port=80 in-interface=ether5-Proxy new-connection-mark=2 nth=2,2 protocol=\
tcp
add action=mark-routing chain=prerouting connection-mark=2 in-interface=ether5-Proxy new-routing-mark=2 passthrough=no
add action=mark-connection chain=prerouting comment=U dst-address-list=game_online dst-port=80,21 new-connection-mark=UP-CN protocol=tcp
add action=mark-packet chain=prerouting connection-mark=UP-CN new-packet-mark=UPDATE passthrough=no
add action=mark-connection chain=prerouting comment=Y content=youtube.com new-connection-mark=YT-CN
add action=mark-connection chain=prerouting content=googlevideo.com new-connection-mark=YT-CN
add action=mark-packet chain=prerouting connection-mark=YT-CN new-packet-mark=YT passthrough=no
add action=mark-connection chain=forward comment=D dst-address-list=!game_online in-interface="ether4 LAN" layer7-protocol=EXT new-connection-mark=D-CN
add action=mark-connection chain=forward content=avast.com in-interface="ether4 LAN" new-connection-mark=D-CN
add action=mark-connection chain=forward content=chrome in-interface="ether4 LAN" new-connection-mark=D-CN
add action=mark-connection chain=forward content=cache.pack.google.com in-interface="ether4 LAN" new-connection-mark=D-CN
add action=mark-packet chain=forward connection-mark=D-CN new-packet-mark=IDM passthrough=no
add action=mark-connection chain=forward comment=H connection-bytes=256000-0 dst-address-list=!game_online in-interface="ether4 LAN" new-connection-mark=HG-CN protocol=\
tcp
add action=mark-packet chain=forward connection-mark=HG-CN new-packet-mark=HG passthrough=no
add action=mark-connection chain=forward comment=B connection-bytes=0-256000 dst-address-list=!game_online in-interface="ether4 LAN" new-connection-mark=BR-CN protocol=\
tcp
add action=mark-packet chain=forward connection-mark=BR-CN new-packet-mark=BR passthrough=no

Jasa Setting Mikrotik Kalimantan, saya gunakan chain forward dan chain prerouting. Ada ide lain ?

Comments

Popular posts from this blog

Pengertian Masquerade Mikrotik

Pengertian Masquerade Mikrotik - Jasa setting mikrotik - Fungsi Masquerade pada mikrotik - Masquerade mungkin bisa di artikan sebagai topeng untuk bisa terkenoneksi ke jaringan internet menggunakan ip private, atau simplenya masquerade mikrotik atau masquerade linux merupakan sebuah metode yang mengizinkan dan memperbolehkan ip private untuk terkoneksi ke internet dengan mengunakan bantuan sebuah ip public /bertopengkan sebuah ip publik. Dengan bantuan masquerade sebuah ip publik dapat mendistribusikan koneksi internet ke banyak ip private. Ip private merupakan ip address yang tidak masuk kedalam routing table router jaringan internet global. Dan ip private hanya bisa di gunakan didalam jaringan lokal. Karena ip private ini hanya bisa di gunakan dalam jaringan LAN atau local area network, maka lahirlah masquerade yang menjadi topeng agar ip private (LAN) dapat berinteraksi ke internet. Berikut ini range ip private yang sering di gunakan dijaringan lokal: 10.0.0.0 - 10.255.255.255 172.

SIUP TDP Lama Tak Perlu Diperpanjang

Permendag Baru Terbit, SIUP Tak Perlu Diperpanjang Pelaku usaha yang telah memiliki SIUP tidak perlu lagi melakukan pendaftaran ulang karena SIUP berlaku selama perusahaan perdagangan menjalankan kegiatan usaha di bidang perdagangan.   Menteri Perdagangan Enggartiasto Lukita menyatakan telah mengeluarkan Peraturan Menteri Perdagangan (Permendag) terbaru yang mengatur penghapusan kewajiban pendaftaran ulang Surat Izin Usaha Perdagangan (SIUP), serta Penyederhanaan prosedur dan penghapusan kewajiban biaya administrasi pembaruan Tanda Daftar Perusahaan (TDP). Kedua Permendag baru ini memberi jaminan kemudahan berusaha bagi pelaku usaha di bidang perdagangan. Mendag menegaskan kewajiban pendaftaran ulang Surat Izin Usaha Perdagangan (SIUP) setiap lima tahun dihapus.  "Pemerintah Ingin meningkatkan pelayanan dan kemudahan berusaha kepada seluruh pelaku usaha di bidang perdagangan," tegas Mendag Enggar dalam rilis, Kamis (23/2). (Baca Juga: Bekraf Janji Bantu Pembuatan Badan Hukum

Error 404: Not Found User Manager Mikrotik

Jasa setting hotspot mikrotik - Jika anda sedang di pusingkan ERROR 404: Not Found saat membuka user manager hotspot anda dari browser, kesalahan itu hanya sedikit saja. Anda hanya perlu merubah port http pada  IP->SERVICE ke salah satu port kosong yang anda miliki, secara default port http mikrotik adalah 80, nah anda bisa menggantinya dengan port lain, misalnya port 81, 8080, atau port berapa saja yang terbuka.