Skip to main content

Setting Mikrotik FriziliaNet Kerinci Jambi

Jasa setting mikrotik - Setting Mikrotik FriziliaNet Kerinci Jambi - ini sedikit cerita tentang apa yang saya kerjakan sebagai jasa setting mikrotik remote ke kerinci jambi. Warnet yang saya configurasi bernama warnet yang memiliki 2 output untuk client, salah satunya interface ke arah client warnet, salah satu interface lagi ke arah hotspotannya, yang menggunakan access-point tp-link.




Sebagai jasa setting mikrotik, pada warnet frizilianet saya hanya setting userman sebagai billing hotspot router mikrotik kemudian loadbalancing nth, dan hit proxy, dan di tambah setting mikrotik routing game ke jalur khusus game, dan tentunya tak lupa untuk limit bandwidth client dan hotspot yang mana limit hotspot mikrotik di lakukan di userman / usermanager mikrotik  warnet firizlianet ini.

Kenapa saya tidak menggunakan loadbalancing pcc, ada alasan saya tersendiri mengapa menggunakan configurasi dan setting loadbalancing nth bukan loadbalancing pcc di mikrotik warnet frizilianet ini.

/ip firewall mangle
add action=mark-packet chain=postrouting dscp=12 new-packet-mark=HIT passthrough=no
add action=mark-connection chain=prerouting dst-address-list=!mynetwork dst-port=80 in-interface=4-Proxy new-connection-mark=1 nth=2,1 protocol=tcp
add action=mark-routing chain=prerouting connection-mark=1 in-interface=4-Proxy new-routing-mark=1
add action=mark-connection chain=prerouting dst-address-list=!mynetwork dst-port=80 in-interface=4-Proxy new-connection-mark=2 nth=2,2 protocol=tcp
add action=mark-routing chain=prerouting connection-mark=2 in-interface=4-Proxy new-routing-mark=2
add action=mark-routing chain=prerouting comment=GAME dst-address-list=game_online dst-port=\
19101,22100,27780,28012,29000,29200,39100,39110,39220,39190,40000,49100 new-routing-mark=game passthrough=no protocol=tcp src-address-list=LAN
add action=mark-routing chain=prerouting dst-address-list=game_online dst-port=\
1293,1479,6100-6152,7777-7977,8001,9401,9600-9602,12020-12080,30000,40000-40010 new-routing-mark=game passthrough=no protocol=udp src-address-list=LAN
add action=mark-routing chain=prerouting dst-address-list=game_online dst-port=14000-14010 new-routing-mark=game passthrough=no protocol=udp \
src-address-list=LAN
add action=mark-routing chain=prerouting dst-address-list=game_online dst-port=1818,2001,3010,4300,5105,5121,5126,5171,5340-5352,6000-6152,7777 \
new-routing-mark=game passthrough=no protocol=tcp src-address-list=LAN
add action=mark-routing chain=prerouting dst-address-list=game_online dst-port=7341-7350,7451,8085,9600,9601-9602,9300,9376-9377,9400,9700,10001-10011 \
new-routing-mark=game passthrough=no protocol=tcp src-address-list=LAN
add action=mark-routing chain=prerouting dst-address-list=game_online dst-port=\
10402,11011-11041,12011,12110,13008,13413,15000-15002,16402-16502,16666,18901-18909,19000 new-routing-mark=game passthrough=no protocol=tcp \
src-address-list=LAN
add action=mark-routing chain=prerouting dst-address-list=game_online dst-port=14000-14010 new-routing-mark=game passthrough=no protocol=tcp \
src-address-list=LAN
add action=mark-connection chain=prerouting dst-address-list=game_online dst-port=80 new-connection-mark=UP-CN passthrough=no protocol=tcp src-address-list=\
LAN
add action=mark-packet chain=prerouting connection-mark=UP-CN new-packet-mark=UP passthrough=no
add action=mark-connection chain=prerouting content=facebook.com new-connection-mark=FB-CN protocol=tcp
add action=mark-packet chain=prerouting connection-mark=FB-CN new-packet-mark=FB passthrough=no
add action=mark-connection chain=prerouting content=youtube.com new-connection-mark=ST-CN protocol=tcp
add action=mark-connection chain=prerouting content=googlevideo.com new-connection-mark=ST-CN protocol=tcp
add action=mark-packet chain=prerouting connection-mark=ST-CN new-packet-mark=ST passthrough=no
add action=mark-connection chain=prerouting dscp=!12 dst-address-list=!mynetwork layer7-protocol=Layer7 new-connection-mark=DL-CN protocol=tcp
add action=mark-packet chain=prerouting connection-mark=DL-CN new-packet-mark=DL passthrough=no
add action=mark-connection chain=prerouting connection-bytes=256000-0 dst-address-list=!game_online new-connection-mark=H-CN protocol=tcp
add action=mark-packet chain=prerouting connection-mark=H-CN new-packet-mark=HIGH passthrough=no
add action=mark-connection chain=prerouting connection-bytes=0-256000 dst-address-list=!game_online new-connection-mark=B-CN protocol=tcp
add action=mark-packet chain=prerouting connection-mark=B-CN new-packet-mark=BROWSE passthrough=no

Bagi yang butuh jasa setting mikrotik, jangan segan menghubungi saya, via sms atau bbm, di contact number ada si sidebar blog kecil ini. Insya ALLAH semampunya selagi sehat dan kondisi memungkin saya akan tetap membantu anda, saya tidak ingin makan duit yang tidak halal seperti jasa-jasa setting yang lain.

Selesai setting berlepas tangan dari anda, tapi bantuan saya pun tetap ada batasnya, selama configurasi yang ada tidak di utak - atik dan di ubah-ubah atau ada indikasi penipuan, saya akan coba tetap mengerti bahwa anda juga lagi berusaha mencari sesuap nasi dari warnet anda.

Comments

Popular posts from this blog

Pengertian Masquerade Mikrotik

Pengertian Masquerade Mikrotik - Jasa setting mikrotik - Fungsi Masquerade pada mikrotik - Masquerade mungkin bisa di artikan sebagai topeng untuk bisa terkenoneksi ke jaringan internet menggunakan ip private, atau simplenya masquerade mikrotik atau masquerade linux merupakan sebuah metode yang mengizinkan dan memperbolehkan ip private untuk terkoneksi ke internet dengan mengunakan bantuan sebuah ip public /bertopengkan sebuah ip publik. Dengan bantuan masquerade sebuah ip publik dapat mendistribusikan koneksi internet ke banyak ip private. Ip private merupakan ip address yang tidak masuk kedalam routing table router jaringan internet global. Dan ip private hanya bisa di gunakan didalam jaringan lokal. Karena ip private ini hanya bisa di gunakan dalam jaringan LAN atau local area network, maka lahirlah masquerade yang menjadi topeng agar ip private (LAN) dapat berinteraksi ke internet. Berikut ini range ip private yang sering di gunakan dijaringan lokal: 10.0.0.0 - 10.255.255.255 172.

SIUP TDP Lama Tak Perlu Diperpanjang

Permendag Baru Terbit, SIUP Tak Perlu Diperpanjang Pelaku usaha yang telah memiliki SIUP tidak perlu lagi melakukan pendaftaran ulang karena SIUP berlaku selama perusahaan perdagangan menjalankan kegiatan usaha di bidang perdagangan.   Menteri Perdagangan Enggartiasto Lukita menyatakan telah mengeluarkan Peraturan Menteri Perdagangan (Permendag) terbaru yang mengatur penghapusan kewajiban pendaftaran ulang Surat Izin Usaha Perdagangan (SIUP), serta Penyederhanaan prosedur dan penghapusan kewajiban biaya administrasi pembaruan Tanda Daftar Perusahaan (TDP). Kedua Permendag baru ini memberi jaminan kemudahan berusaha bagi pelaku usaha di bidang perdagangan. Mendag menegaskan kewajiban pendaftaran ulang Surat Izin Usaha Perdagangan (SIUP) setiap lima tahun dihapus.  "Pemerintah Ingin meningkatkan pelayanan dan kemudahan berusaha kepada seluruh pelaku usaha di bidang perdagangan," tegas Mendag Enggar dalam rilis, Kamis (23/2). (Baca Juga: Bekraf Janji Bantu Pembuatan Badan Hukum

Error 404: Not Found User Manager Mikrotik

Jasa setting hotspot mikrotik - Jika anda sedang di pusingkan ERROR 404: Not Found saat membuka user manager hotspot anda dari browser, kesalahan itu hanya sedikit saja. Anda hanya perlu merubah port http pada  IP->SERVICE ke salah satu port kosong yang anda miliki, secara default port http mikrotik adalah 80, nah anda bisa menggantinya dengan port lain, misalnya port 81, 8080, atau port berapa saja yang terbuka.