Skip to main content

LoadBalancing PCC Berbeda ISP

Load balancing PCC Berbeda ISP - Lama sudah tidak setting-setting mikrotik, karena males, karena ada kerjaan lain juga dan terlalu asyik sosmedan tak penting. 

Kali ini berkesempatan kembali setting mikrotik untuk loadbalancing, yang saya remote menggunakan teamviewer dari Jakarta ke komputer client di Sulawesi Utara. Pelanggan lama saya sih sebenernya, dan berkomunikasi kembali setelah sekian lama vacum. 





Sekali lagi perlu diingat, bahwa Teknik Loadbalance bukanlah teknik untuk menggabungkan bandwidth, tetapi teknik untuk membagi paket ke beberapa isp dengan merata. Jadi kalau keinginan loadbalance untuk menggabung bandwidth tentu ini salah persepsi. 

Berikut mangle loadbalance pcc berbeda isp yang saya gunakan.

/ip fi mang 
add action=mark-connection chain=prerouting connection-mark=no-mark in-interface=ether1 new-connection-mark=ether1cn
add action=mark-routing chain=output connection-mark=ether1cn new-routing-mark=1
add action=mark-connection chain=prerouting connection-mark=no-mark in-interface=ether2 new-connection-mark=ether2cn
add action=mark-routing chain=output connection-mark=ether2cn new-routing-mark=2
add action=mark-connection chain=prerouting dst-port=80,8080 in-interface=ether5 new-connection-mark=indicn per-connection-classifier=src-address-and-port:2/0 protocol=tcp src-address=192.168.80.0/24
add action=mark-routing chain=prerouting connection-mark=indicn in-interface=ether5 new-routing-mark=1 passthrough=no
add action=mark-connection chain=prerouting dst-port=80,8080 in-interface=ether5 new-connection-mark=iconcn per-connection-classifier=src-address-and-port:2/1 protocol=tcp src-address=192.168.80.0/24
add action=mark-routing chain=prerouting connection-mark=iconcn in-interface=ether5 new-routing-mark=2 passthrough=no
add action=mark-connection chain=prerouting in-interface=ether5 new-connection-mark=indicn per-connection-classifier=both-addresses:2/0 src-address=192.168.80.0/24
add action=mark-routing chain=prerouting connection-mark=indicn in-interface=ether5 new-routing-mark=1 passthrough=no
add action=mark-connection chain=prerouting in-interface=ether5 new-connection-mark=iconcn per-connection-classifier=both-addresses:2/1 src-address=192.168.80.0/24
add action=mark-routing chain=prerouting connection-mark=iconcn in-interface=ether5 new-routing-mark=2 passthrough=no

Yang ingin loadbalance koneksi internet di mikrotiknya boleh nih dicoba, mangle ini eksekusi di /ip route saya tak buat route nya disini silahkan diexplore sendiri ya.

Jasa Setting Mikrotik - 0857 6381 0001

Comments

Popular posts from this blog

Pengertian Masquerade Mikrotik

Pengertian Masquerade Mikrotik - Jasa setting mikrotik - Fungsi Masquerade pada mikrotik - Masquerade mungkin bisa di artikan sebagai topeng untuk bisa terkenoneksi ke jaringan internet menggunakan ip private, atau simplenya masquerade mikrotik atau masquerade linux merupakan sebuah metode yang mengizinkan dan memperbolehkan ip private untuk terkoneksi ke internet dengan mengunakan bantuan sebuah ip public /bertopengkan sebuah ip publik. Dengan bantuan masquerade sebuah ip publik dapat mendistribusikan koneksi internet ke banyak ip private. Ip private merupakan ip address yang tidak masuk kedalam routing table router jaringan internet global. Dan ip private hanya bisa di gunakan didalam jaringan lokal. Karena ip private ini hanya bisa di gunakan dalam jaringan LAN atau local area network, maka lahirlah masquerade yang menjadi topeng agar ip private (LAN) dapat berinteraksi ke internet. Berikut ini range ip private yang sering di gunakan dijaringan lokal: 10.0.0.0 - 10.255.255.255 172.

SIUP TDP Lama Tak Perlu Diperpanjang

Permendag Baru Terbit, SIUP Tak Perlu Diperpanjang Pelaku usaha yang telah memiliki SIUP tidak perlu lagi melakukan pendaftaran ulang karena SIUP berlaku selama perusahaan perdagangan menjalankan kegiatan usaha di bidang perdagangan.   Menteri Perdagangan Enggartiasto Lukita menyatakan telah mengeluarkan Peraturan Menteri Perdagangan (Permendag) terbaru yang mengatur penghapusan kewajiban pendaftaran ulang Surat Izin Usaha Perdagangan (SIUP), serta Penyederhanaan prosedur dan penghapusan kewajiban biaya administrasi pembaruan Tanda Daftar Perusahaan (TDP). Kedua Permendag baru ini memberi jaminan kemudahan berusaha bagi pelaku usaha di bidang perdagangan. Mendag menegaskan kewajiban pendaftaran ulang Surat Izin Usaha Perdagangan (SIUP) setiap lima tahun dihapus.  "Pemerintah Ingin meningkatkan pelayanan dan kemudahan berusaha kepada seluruh pelaku usaha di bidang perdagangan," tegas Mendag Enggar dalam rilis, Kamis (23/2). (Baca Juga: Bekraf Janji Bantu Pembuatan Badan Hukum

Error 404: Not Found User Manager Mikrotik

Jasa setting hotspot mikrotik - Jika anda sedang di pusingkan ERROR 404: Not Found saat membuka user manager hotspot anda dari browser, kesalahan itu hanya sedikit saja. Anda hanya perlu merubah port http pada  IP->SERVICE ke salah satu port kosong yang anda miliki, secara default port http mikrotik adalah 80, nah anda bisa menggantinya dengan port lain, misalnya port 81, 8080, atau port berapa saja yang terbuka.