Skip to main content

Posts

Showing posts from March, 2021

Cara Loadbalancing PPC Mikrotik 3 Jalur Speedy

Cara Loadbalancing PPC Mikrotik 3 Jalur Speedy - dokumentasi Cara Loadbalancing PPC Mikrotik 3 Jalur Speedy /interface ethernet set [ find default-name=ether1 ] name=ether1-100M set [ find default-name=ether2 ] name=ether2-INDI-20M set [ find default-name=ether3 ] name=ether3-INDI-50M /interface wireless security-profiles set [ find default=yes ] supplicant-identity=MikroTik /user group set read policy=local,telnet,ssh,ftp,reboot,read,write,policy,test,winbox,password,web,sniff,sensitive,api,romon,dude,tikapp set write policy=local,telnet,ssh,ftp,reboot,read,write,policy,test,winbox,password,web,sniff,sensitive,api,romon,dude,tikapp /ip address add address=192.168.10.4/24 interface=ether1-100M network=192.168.10.0 add address=192.168.80.1/24 interface=ether5 network=192.168.80.0 add address=192.168.7.4/24 interface=ether3-INDI-50M network=192.168.7.0 add address=192.168.9.4/24 interface=ether2-INDI-20M network=192.168.9.0 /ip dns set allow-remote-requests=yes servers=1.1.1.1,1.0.0.1

Beberapa cara mudah meringkan Os Ubuntu

Beberapa cara mudah meringkan Os Ubuntu - sebenernya saya bingung mau membuat judul yang tepat terhadap tulisan ini, maksud saya adalah beberapa cara mudah untuk meringankan akses ketika menggunakna ubuntu desktop tentunya, sementara untuk ubuntu server, karena ubuntu server tidak memiliki dekstop tulisan ini tidak terlalu penting, namun bila ingin diaplikasikan pada ubuntu server tentunya juga tidak masalah.  Sepertinya, barusan terbersit dalam pikiran saya, bahwa judul yang tepat untuk tulisan ini adalah Beberapa cara mudah optimasi ubuntu dekstop . Sepertinya judul ini lebih menarik, karena orang kita Indonesia ini paling tertarik sama yang namanya optimasi-optimasian. Tidak seperti windows, yang mana secara bawaan atau builtin telah ada aplikasi defrag dan disk clean didalamnya. Namun berbeda dengan ubuntu tool tersebut tidak ada untuk melegakan harddisk yang kepenuhan.  Lalu jika tool seperti defrag dan disk clean up milik windows tidak ada di ubuntu, bagaimana caranya kita m